PowerPress Podcasting plugin by Blubrry - Version 1.0.13

Version Description

= 1.0.4 = Fixed compatibility bug introduced in WordPress 2.9 for web servers with versions of PHP older than 5.2. Users with older versions of PHP are strongly encouraged to upgrade.

= 1.0.2 = First stable release of Blubrry PowerPress. Users are strongly encouraged to upgrade.

Download this release

Release Info

Developer amandato
Plugin Icon 128x128 PowerPress Podcasting plugin by Blubrry
Version 1.0.13
Comparing to
See all releases

Code changes from version 1.0.12 to 1.0.13

Files changed (5) hide show
  1. languages/zh-cn.mo +0 -0
  2. languages/zh-cn.po +5834 -0
  3. powerpress.php +11 -8
  4. powerpressadmin.php +7 -4
  5. readme.txt +159 -96
languages/zh-cn.mo ADDED
Binary file
languages/zh-cn.po ADDED
<
@@ -0,0 +1,5834 @@